Warning: require(/vendor/autoload.php): failed to open stream

I have recently cloned a project from github and I got the following error: Warning: require(/home/user/project/include/../vendor/autoload.php): failed to open stream: No such file or directory in /home/user/project/include/GeoIP.php on line 6 Fatal error: require(): Failed opening required ‘/home/user/project/include/../vendor/autoload.php’ (include_path=’.:/usr/share/php’) in /home/user/project/include/GeoIP.php on line 6 I run the following command to install all dependency in vendor and …

Related Posts Plugin for WordPress, Blogger...